当前位置:7303刘伯温开奖6374 > 软件包 >

Cydia 因所依赖的软件包未找到或存在冲突软件包操作无法完成!

  可选中1个或多个下面的关键词,搜索相关资料。也可直接点“搜索资料”搜索整个问题。

  展开全部在管理——软件源——Bigboss里找到preferenceloader,这是Cydia的依赖包,安装就可以了。

  知道合伙人数码行家采纳数:927获赞数:17997毕业于湘潭大学,学士学位。从事半导体行业失效分析等专业工作。对数码有较深研究。向TA提问展开全部所依赖的软件包未找到或存在冲突软件包,操作无法完成有以下三种可能:

  1,软件源的问题,bigboss等该有的软件源不能乱删除。进cydia首页下拉有“更多的软件源”,选上BIGBOSS即可。

  2,软件冲突的问题,没有十足的把握,cydia上的东西(特别是插件)需要谨慎下载。

http://laurenolte.com/ruanjianbao/522.html
点击次数:??更新时间2019-07-03??【打印此页】??【关闭
  • Copyright © 2002-2017 DEDECMS. 织梦科技 版权所有  
  • 点击这里给我发消息
在线交流 
客服咨询
【我们的专业】
【效果的保证】
【百度百科】
【因为有我】
【所以精彩】